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That’s entertainment.
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shows. Apps, games, podcasts, and more. iTunes is
home to everything thal entertains you.

Free download ©
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Download iTunes Now
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iTurnes is a free apolication for Mac and PCL I plays all y
It synes content tooyvour IPed, IPhone, and Apple TV, And
anytime, 24 7. Learn mors

'l'-',-" iTunes 9.0.2 for Windows XP,
Wista or Windows 7

Email me Mew Music Tuesday and
special iITunes offers.

[#] Hesp me upto date with Appla
news, softwars updates, and the
letest infarmation on products and
ERFFIGES,

Apple Customar Privacy Policy

Save in: |@Desktnp v| € j‘,? e -

Email Address

?:: M';.-' Documents Ep".ﬁ.u:lul:ue Photoshop 5
vty 'J My Camputer 8 ~dabe Photashap €53
Location ] L= Vo f
& Tsroel i My Fecent ‘_dM';.-' Metwork Places E HTC Sync
3 [Other | e Documents |5 adobe Acrobat 7.0 Professional B rringr
: . == BB Desktop Manager ﬁ Paint
E (sl PriceList
Download Now @ Desktop BEHP Image Zone & regedit
2= HP Directaor 2F Rove Maobile Viewer

igs

by Computer

K MCE-100
L3 Mokia PC Suite
g PDFTiger

7l

|3 Mews Folder
éﬂ'.ﬁ.dnbe ImageReady 5

{ i |

[5 Shortcut (23 b mava
Bl shortout ko Black Berry
52 Sharteut to cellular
2% shortcut ko Galit

B f Shortout ko GOMEXT
854 sharteut b INFO

[5 Shortcut ko iPhone 3gs

[

Q File: name: :I
DeS kTOp by Metwork, Save as type: | Application w |




Desktop
Outlook

iTunessetup

NEXT ! 1

ﬁl iTunes + QuickTime E

Welcome to the iTunes Installer

iTunes is the best way to enjoy your music and video with
your PC, iPod, iPhane, and Apple TV.

LIse iTumes to import CDs or download songs and videos
from the iTunes Store. Make plavlists for anw occasion.
Burn playlists to CDs and play them on your home or car
stereg, Sync your media with iPod or Phone to enjoy it
4 ﬁmeun,wﬁayyw:uchnmwTHwimﬁpde

necessary to install iTunes and QuickTime.
QuickTime is required to play and import music
and videos. To get starbed, dick MNext,

a This installer guides you through the steps
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1 Munas + QuickTime

License Agreement

Pleass read the following license agreement carefully,

NEXT

ENGLISH

APPLE INC.

SOFTWARE LICENSE AGREEMENT FOR iTUNES

FLEASE READ THIS SOFTWARE LICENSE AGREEMENT ("LICENSE")
CAREFULLY BEFORE USING THE APPLE SOFTWARE. BY USING

THE APPLE SOFTWARE, YOU ARE AGREEING TO BE BOUND BY

THE TERMS OF THIS LICENSE. IF YOU DO NOT AGREE TO THE
TERMS OF THIS LICEN SE, 00O NOT USE THE SOFTWARE. IF YOU -

1@ 1 o not accepk the terms in the bcense agreement

(11 accept the berms in the Boense agreement

NEXT

iTunes

Apple

£ Tunes + QuickTime

Installation Options
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[ [Juse Munes as the defaut player for audio fles |

7 [ [#] automatically update Tunes and other Apple software |

Destination Folder

Sellect folder where: iTunes files will be installed and choose installation options.

‘_._._,n" C:\Program FilesjTunes) I Change...

]

Default iTunes language:: [English (Uinited States) - /

[ <Back 'I W instal I[ Cancel

]




Ej Munes + QuickTime =30 |.-‘;-:;.hj

All your music. Allin one place.

O utl (0]0) k Import your favorite COS with just one click. Add new faworites, day or night,
from the iTunes Store. Enjoy your collection everywhere with iPod and
iIFhone,

#¥ Tunes + QuickTime (= [ S |

Al your music. &ll in one place.

Import your favorite CDs with just one click. Add new favorites, day or night,
from the iTunes Store. Emjoy your collection everywhere with iPod and
iPhone.

Status: Starting Apple Moble De-vice Support installation.. .

Status:  Updating comporent registration
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Congratulations.

1unes has been successfully nstalled on your computer.,
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Chick Finish to quit this Installer,
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iTunes

Ag ree

’
J3 iTunes Software License Agreement et

that replace and/or supplement the original Apple Software product, unless such upgrade is accompanied by a separate licensge =
in which case the terms of that license wil govern.

2. Permitted License Uses and Restrictions. This License allows wou to install and use the Apple Software, The Apple
Software may be used to reproduce materials 50 long as such use is limited to reproduction of non-copyrighted materials,
materials in which you own the copyright, or materials wou are autherized or legally permitted to reproduce. ou may not make the
Apple Software available over a network where it could be used by multiple computers at the same time, You may make one copy
of the Apple Software in machine-readable form for backup purposes only; provided that the backup copy must include all
copyright or other proprigtary notices contained on the eriginal, Except as and only te the extent expressly permited in this
License or by applicable law, you may not copy, decompile, reverse engineer, disassemble, modify, or create derivative works of
the Apple Software or any part thereof, THE APPLE SOFTWARE 15 MOT INTENDED FOR USE IN THE OPERATION OF NUCLEAR
FACILITES, AIRCRAFT NAVIGATION OR COMMUNICATION SY'STEMS, AIR TRAFFIC CONTROL SYSTEMS, LIFE SUPPORT
MACHINES OR OTHER EGQUIPMENT iN VWHICH THE FAILURE OF THE APPLE SOFTWARE COULD LEAD TO DEATH, PERSONAL
INJURY, OR SEVERE PHYSICAL OR ENVIRONMMENTAL DAMAGE.

3. Transfer. You may not rent, lease, lend, redistribute or sublicense the Apple Software. “You may, however, make a onestime
permanent transfer of all of your license rights to the Apple Software to another party, provided that: (a) the transfer must include
all of the Apple Software, including all ts component parts, original media, printed materials and this License, (b) you do not retain
any copies of the Apple Software, full or partial, including copies stored on a computer or other storage device; and (c) the party
receiving the Apple Software reads and agrees to accept the terms and conditions of this License.

4. Consentto Use of Data. vYou agras that Apple and ts subsidiaries may collect and use technical and relatad information,
including but not limited to technical information about your computer, system and application software, and peripharals, that is
gathered periodically to facitate the provision of software updates, product support and other services to you (if any) related to
the Apple Software and to verify compliance with the terms of this License. Apple may use this information, as long asitisina
foorm that does not personally identify wou, to improve our products or to provide services or technologies to you.

5. iTunes Store and other Services. This software enables access to Apple’s Tunes Store which offers downloads of music Al

frr aals and nther earvicas Fenllartiveahe and indicidialhe "Sarcicee™ llea nf the Zarvices rennires. Internsat arreee and nas nf
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Munes Sebup Assistant

Tunies: Setup- Assistant E

Keep iTunes Mussc Folder Organized

Wit you eci & song's name, atisl_ album_ or ack numbssr. s e

name- and location on disk can aulomatically be changed bo mabch
et Wi you Bee i Tunes 1o do this?

Choosing to keep your Tunes Music folder arganized will
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and Folders.
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T et starteed, chick the Kest hutbon.
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FINISH

4 Tunes + QuickTime

==

Congratulations.

ifunes has been successfully installed on your computer,

I"7] Open unes after the nstaller exits. |

Ciick Finish to quit this Installer.




B Y Pt

Music &

&

Music &

Foyriodd Sarll Bas

[ == W L i TR

L i




iTunes




DEVICES




ISummary

linfo




Summary &
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Options! Summary &
Automatically sync when this iPhone is connected (

* iTunes

Cancel

Erase and Sync

Vv

Sync only checked songs and videos "

Manually manage music and videos #
Encrypt iPhone backup $
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iIPhone Apple

’ [

|| Restore and Update

& Sync &
Cancel Apply
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Version! Summary
Update (

Update

Restore "

Restore



MobileMe Info

Apple #MobileMe
—
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- Learn More
- #] Contacts
\
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&
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MVeb Browser
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#Mail Accounts

Outlook
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—
— #Advanced
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Apply




iTunes! My Documents

! Podcasts ! Ringtones

( Video ( Music

! Applications ! Photos -
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Sync Ringtones 1
2
Apply H
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Ringtones
- N /
MP3



! Music

I Music
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Apply
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Photo 1.13.4

Sync photos from:



&

iIPhone>Internal Storage> DSIM



Podcasts $ $% &

Apply
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Video $$% '

Apple

Sync movies

Apply



| ] New Playlist $$

New Playlist



CTRL

I Add to Playlist



New Playlist from Selection $ (

CTRL

File> New Playlist from Selection



New Playlist Folder $ %

File> New Playlist Folder



New Smart Playlist $)

File> New Smart Playlist
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Artist

Limit to... . MB

& 1
Match only checked Items. V

Live Updating



OK

$ Rating






Edit Smart Playlist $) $

&

File> Edit Smart Playlist



Close Window $ &

Add File to Library $'

File> Add File to Library

Open



Add Folder to Library $*

File> Add Folder to Library




Library $ +

Back Up to Disk 1.8.1

I ' CD . iTunes

DVD

File> Library> Back Up to Disk
&

iTunes —_—

— Back Up

iTunes



Consolidate Library 1.8.2

iITunes

File> Library> Consolidate Library

[ 1

iTunes Consolidate



Export Library 1.8.3

XML

I ] File> Library Export Library




MP3
DATA

Burn Playlist to Disk 1.8.3

Burn ! ! (
Playlist to Disk
Burn ! File! "
Playlist to Disk
,MP3-
DATA  Audio CD
—1

Burn



Import Playlist \ Export Playlist 1.8.4

File> Library> Import Playlist

Open

 —
File> Library> Export Playlist

! I Export ! ! &

txt



Get Info 1.9




Summary 1.9.1

Info $, (

OK



Video 1.9.3

Sort $,)

i



Options 1.9.5

\ i



Lyrics 1.9.6

Artwork $ ., *




Rating 1.10

File> Raiting

I Rating! &

Show in Windows Explorer 1.11

File> Show in Windows Explorer

Show in Windows Explorer &



Show Duplicate \ Show All 1.12

+ Show All

+ Show Duplicate

File>Show AIl\ Show Duplicate




Sync “iPhone” 1.13




Print 1.14

VIDEO MUSIC

File> Print

Song listing

Album listing.

OK Theme



Print Setup 1.15

File> Page Setup

Print & &
Page Setup



Edit_(

Undo \Cut\Copy \Paste\Delete\ Select All \ Select None 2.1




Preferences ((

Edit> Preferences




General (($

Ask to Import CD
Show CD

Begin playing
Import cd

Import CD and eject

Import Setting




& Import Settings

Import Using

T WMA

WMA
& ACC Encoder

Convert






Playback ( ( (

fade
Crossfade Songs
&

Sound Enhancer

Sound Check



music video

Play videos using standard
definition version
HD

Show closed captioning when available



Sharing (( %

Look for shared libraries

\




Store (()

1-Click

Shopping Chart

OK



Store (()

OK
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Parental Control

((&
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PG-13
(#

VY
TV Y7
TV G
TV PG
TV 14
TV MA



Apple TV (('

Apple TV

Look for Apple TVs
Apple TV

Disable automatic syncing for
Apple TVs
Apple TV
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Advanced ((+

change

iTunes

Keep iTunes Music folder organized

\ &

Streaming Buffer Size




Reset all dialog warnings

2D0o not show this message againl
Reset 3

Warn me if iTunes is not the default
player
for audio files

iTunes

Keep MiniPlayer on top of all other

MiniPlayer windows
MiniPlayer

View> Switch to MiniPlayer




Keep movie window on top of all other

iTunes

3 windows

Display visualizer full screen
&

View>Show vizualizer

Group compilations when browsing
3

Browser-

View> Show
Browser/



View %

As List 3.1

As Grid



As Cover Flow




View Options % (

View> View Options

\

OK




Show Current Song % %

Show Browser \ Hide Browser %)

Show Browser




Show Genius Sidebar % &

Genius

SenseMe

& Turn On Genius
(Apple Store

Show Genius Sidebar -



Show Art Column %'

As List




Show Equalizer % *

View> Show Equalizer

| |




Switch to Mini Player 9% +

Video Size %,




Visualizer / Show Visualizer % $.

Visualizer
Show Visualizer

View> Visualizer

& iTunes Visualizer
Options
iITunes Classic Visualizer
~ Options
%
s’ #_
- DirectX




Full Screen % $$

& +
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Controls )

Pause

Next

Previous
Next\Previous Chapter
Audio & Subtitles
Shuffle

Repeat

Eject Disk



Store &

Apple Store

& + + Back\Forward\Home

& Search




Genius Turn On Genius

Update Genius

! ' Create an iMix
' Create an iMix ! Store

Store> Create Ringtone Apple Create Ringtone
00 %.




Authorize\ Deauthorize Computer
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iIPod

Authorize Computer
Deauthorize Computer .

+ Sign In\Qut

Create Account

View My Account

Check For Available Downloads




Advanced

Open Audio Stream

Streaming

OK

Subscribe To Podcast

Unsubscribe !



Create iPod or iPhone Version

iPhone iPod &

& Create Apple TV Version
Apple TV
Create AAC Version
ACC\WAV\MP3\AIFF
Edit >Preference APPLE LOSSLESS+
Apple Get Album ArtWork

Get CD Track Names
& CD Apple




Submit CD Track Names

Join CD Tracks

Deauthorize Audible Account




Apple TV

Apple

Apple

3 iTunes Help

3 Keyboard Shortcuts

3 iTunes Hot Tips

IPod\ iPhone\ Apple TV Help
Apple Service and Support
Shop for iTunes Podcast
Provide iTunes Feedback

Check for Updates



Run Diagnostics
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